(Viele) Geräte im Rackverbund - DGUV Vorschrift 3 - Ergebnisinterpretation

  • Hallo zusammen. Bei uns wurde in einer Festinstallation eine elektrische Prüfung eines Geräteschrankes durchgeführt. In diesem Schrank sind diverse Multimediakomponenten verbaut. Kleines Mischpult, Zuspieler, Funkstrecken, HDMI Matrix, ein wenig Netzwerk. Leistungstechnisch passt alles bequem auf einen 16 A Kreis und so ist es auch gelöst. Separat abgesichert, eigener FI. Alle Geräte für sich und alle verwendeten Stromkabel haben die Elektroprüfung bestanden. Im Rack ist ein Furman als Stromverteiler verbaut. Messen wir nun alle Geräte im Verbund angeschlossen an den Furman, so ergibt sich ein zu hoher Schutzleiterstrom. Wir sind bei ca. 5 mA, erlaubt wären max. 3,5 mA. Gemessen wird per Differenzstromverfahren. Allerdings hat das Prüfgerät eine Dauermessfunktion. Es zeigte sich unter Nutzung Derselben, dass der Schutzleiterstrom nur beim Einschalten der Geräte kurz über dem Gerenzwert liegt und dann innerhalb weniger Sekunden auf unter 3 mA absinkt. Wie ist dies zu interpretieren? Der durchführende Elektriker tut sich schwer mit einer Ergebnisbewertung.


    Danke & Gruß

    Hans Jürgen

  • Zur hilfreichsten Antwort springen
    • Hilfreichste Antwort

    Da die Geräte ja einzeln okay sind, würde ich den Furman ohne angesteckte Geräte prüfen. Ist das alles okay, dann ist es okay, den die 3.5 mA Differenzstrom gelten pro Gerät und nicht pro Stromkreis.
    Frag den Elektriker, ob er eine Steckdosenleiste auch mit angesteckten Geräten prüfen würde.


  • Frag den Elektriker, ob er eine Steckdosenleiste auch mit angesteckten Geräten prüfen würde.

    habe ich zu mindest so verstanden:

    Messen wir nun alle Geräte im Verbund angeschlossen an den Furman, [...]

    ...wenn der Elektriker da was gegen die kurzzeitigen 5mA am Schutzleiter hat, dann sollten 2 Strom-Verteiler-Kreise via 2x Furman unter den geforderten 3,5mA bleiben...


    sec

    "geht nicht" ? - gibt's nicht !

    ...ja, das war schon immer mein Avatar :evil:

  • Schon, aber am Ende hast Du in der Anschlussleitung des Racks auch wieder über 3.5mA.
    Das ist schon interessant, weil ja im Einfehlerfall Unterbrechung des PEN ein höherer Strom als die maximalen 3.5mA über das Rack fließen könnte.

  • ...wäre jetzt noch lustigerweise zu wissen, ob das eine Steckdose (für das Rack / den Furman) mit einem zugehörigen FI ist, oder eine zweite Steckdose mit einem 2. FI für das Rack vorhanden ist.

    Wenn ein Teil den FI auslöst ist halt erst 'mal alles aus - von daher würde ich vielleicht eh trennen zwischen Netzwerk, Ton und Video... - außer der ganze Verbund wird sowieso nur am Stück eingesetzt, sprich das Netzwerk (denke 'mal 'n Switch oder Router) ist explizit nur für das Rack und der dazugehörigen Technik da drinne verschraubt.

    "geht nicht" ? - gibt's nicht !

    ...ja, das war schon immer mein Avatar :evil:

  • Es ist schon richtig dass der Elektriker da meckert; In Summe zu hohe Ableitströme machen nicht nur den vorgeschalteten RCD unnötig nervös sondern sind oft auch ein frühes Zeichen für Defekte, z.B. an den Y-Kondensatoren in Geräten.

    Ersetz doch mal den Furman (welches Modell?) durch eine normale Mehrfachleiste mit einem Rutsch KG-Kabeln.

    Wenn jetzt die Messung normgerecht ausfällt würde ich das Ding stumpf raus werfen; Braucht hierzulande in Festinstallationen kein Mensch mehr (eine schaltbare 19"-IEC-Steckdosenleiste tut´s auch) und es gibt inzwischen bessere Racklichter.


    Ist der Ableitstrom noch immer zu hoch würde ich mir das Gerät mit dem höchsten Ableitstrom mal genauer anschauen (lassen). Solche Gerätekonstellationen sind normalerweise noch unkritisch, da kann schon mal ein halb defekter Netzfilter die Ursache sein.

    Economics in eight words: "There ain't no such thing as free lunch."

  • Es ist schon richtig dass der Elektriker da meckert; In Summe zu hohe Ableitströme machen nicht nur den vorgeschalteten RCD unnötig nervös sondern sind oft auch ein frühes Zeichen für Defekte, z.B. an den Y-Kondensatoren in Geräten.

    Ersetz doch mal den Furman (welches Modell?) durch eine normale Mehrfachleiste mit einem Rutsch KG-Kabeln.

    Wenn jetzt die Messung normgerecht ausfällt würde ich das Ding stumpf raus werfen; Braucht hierzulande in Festinstallationen kein Mensch mehr (eine schaltbare 19"-IEC-Steckdosenleiste tut´s auch) und es gibt inzwischen bessere Racklichter.


    Ist der Ableitstrom noch immer zu hoch würde ich mir das Gerät mit dem höchsten Ableitstrom mal genauer anschauen (lassen). Solche Gerätekonstellationen sind normalerweise noch unkritisch, da kann schon mal ein halb defekter Netzfilter die Ursache sein.

    Hallo. Vielleicht würde ein bißchen weniger Voreiligkeit helfen. Der verbaute Furman (CE-3600 SE) schaltet die angeschlossenen Geräte in mehreren Gruppen mit Zeitverzögerung und generiert darüber hinaus Fern-Schaltsignale. So ließ sich z.B. realisieren, dass das Amping nicht von Hand ein- und ausgeschaltet werden muss, sondern nur bei Inbetriebnahme der gesamten Anlage hochfährt. Außerdem gibt es keinerlei Einschaltgeräusche über Lautsprecher, da bspw. zuerst alle Signalquellen und dann erst die DSPs hochfahren. Und im Übrigen hat er gar keine Racklichter ;)


    Wir haben die Geräte nun auf 2 Stromkreise aufgeteilt, da manche von ihnen - beispielsweise Netzwerk - ohnehin permanent laufen. Damit waren am Ende auch die Messungen der Geräte im Verbund in Ordnung. Danke für Meinungen und Beiträge!

  • Hallo. Vielleicht würde ein bißchen weniger Voreiligkeit helfen. Der verbaute Furman (CE-3600 SE) schaltet die angeschlossenen Geräte in mehreren Gruppen mit Zeitverzögerung und generiert darüber hinaus Fern-Schaltsignale. So ließ sich z.B. realisieren, dass das Amping nicht von Hand ein- und ausgeschaltet werden muss, sondern nur bei Inbetriebnahme der gesamten Anlage hochfährt. Außerdem gibt es keinerlei Einschaltgeräusche über Lautsprecher, da bspw. zuerst alle Signalquellen und dann erst die DSPs hochfahren.

    Na gut, wenn man das unbedingt alles auf der Netzspannungsseite lösen will... Aber das wird schon seine Gründe haben.

    Meine Abneigung gegen die klassischen Furman-Geräte speist sich vor allem aus deren teilweise fragwürdiger Bauausführung. Surrende Lampendimmer, Komponenten die ganz offensichtlich eigentlich nicht für eine Speisung aus einem 230V-Netz mit 16A LSS ausgelegt sind und teilweise auch unnötig hohe Ableitströme.

    Zitat

    Wir haben die Geräte nun auf 2 Stromkreise aufgeteilt, da manche von ihnen - beispielsweise Netzwerk - ohnehin permanent laufen. Damit waren am Ende auch die Messungen der Geräte im Verbund in Ordnung. Danke für Meinungen und Beiträge!

    Ich würde trotzdem auf Basis der Messwerte mal in das eine oder andere Gerät rein schauen (lassen). Spart den Schaden wenn dann doch mal ein Netzfilter hoch geht.

    Intakte normale 19"-Signalverarbeitungsgeräte haben eigentlich so niedrige Ableitströme dass man da erst deutlich oberhalb von 10-15 Geräten an einem Anschluss Probleme bekommt.

    Economics in eight words: "There ain't no such thing as free lunch."

  • Ich sehe da eher die Messung aller Geräte im Verbund als kritisch an. Theoretisch kannst du jedes Gerät wild mit jedem Kabel im Rack umstecken. Von daher ist es kein echter Verbund. Daher würde ich (auch wenn es länger dauert) alle Geräte und Kabel einzeln messen.


    Beim Ableitstrom von 5mA für das gesamte Rack bist du voll im grünen Bereich sofern du einen normalen 30mA RCD verbaut hast und keinen 10mA. Ein RCD darf frühestens bei halbem Nennauslösestrom auslösen was den 30mA RCD also nicht tangiert. Die 5mA kommen durch die vielen Schaltnetzteile mit ihren Netzfiltern zusammen. Es sind ja bei Schutzklasse 1 pro Gerät maximal 3,5mA bzw. 1mA/kW Ableitstrom auf dem Schutzleiter erlaubt.


    Just my 2ct von einem der täglich damit zu tun hat.

  • Hallo. Wie im Eingangsbeitrag beschrieben: alle im Verbund verwendeten Geräte und Kabel wurden auch einzeln geprüft und sind iO.

    Mittlerweile wurden die Gerätschaften aber ohnehin auf 2 getrennte Stromkreise verteilt. Jeder mit eigenem FI. Die Messungen im Verbund waren sodann alle unauffällig.

    Alledings offenbarte sich eine weitere Auffälligkeit. Der erwähnte Furman wurde weiter verwendet. Interessanterweise löste der zugehörige FI sporadisch aus, obwohl Ableitstrom im Verbund < 3,5 mA. Es stellte sich heraus, dass der Furman seine drei Ausgangszonen (an denen sind die Verbraucher angeschlossen und werden in Zonen zeitverzögert geschaltet) über 1-polige Relais schaltet. Nun aber kommt das Gerät ab Werk mit einem Schukostecker. D.h. es ist nicht definiert ob nun N oder L schaltet. Wir haben daher nachträglich für eine eindeutige L/N-Zuordnung gesorgt, d.h. der Furman schaltet nun definitiv L. Seitdem gab es das frühzeitige Auslösen des FI nicht noch einmal. Ich überlege noch, warum.


    Grüße

    Hans-Jürgen

  • Vorweg: Ich hatte noch keinen Furmann offen, aber ich habe eine Vermutung warum der Fehler auftreten könnte.


    Ich gehe stark davon aus das der Furmann am Eingang wie fast alle elektronischen Geräte einen Netzfilter hat. Hier sieht man ganz gut wie der aufgebaut ist: https://de.m.wikipedia.org/wiki/Netzfilter


    In einem Netzfilter sind die beiden Leiter L und N jeweils über einen Y-Kondensator (besonders Spannungsfest und selbstheilend) mit dem Schutzleiter verbunden um HF-Störungen abzuleiten.


    Meine Vermutung ist nun, dass einer der beiden Kondensatoren einen Hau weg hat. Je nach dem wie die Polung bei dir ist liegen die Y-Kondensatoren jeweils auf N oder L. In deinem Fall, liegt der defekte Y-Kondensator dann so, dass er durch die Einschaltspitzen ab und an durchschlägt und somit dann der RCD auslöst. Dann heilt er sich wieder und irgendwann geht das Spiel von vorne los.


    Natürlich könnte es auch sein, dass der Furmann wirklich eine definierte Phasenlage braucht, das müsste dann aber im Handbuch stehen. Wäre mir aber neu. Unser Serverschrank z.B.: braucht eine feste Phasenlage da sonst Spannung auf dem Gehäuse liegt. Ist vom Hersteller so gewollt. Warum auch immer. Für eine feste Phasenlage bietet sich „CEE Blau“ an, falls es steckbar sein soll.


    Wie gesagt, ich rätsele aus der Ferne und vermute nur…

  • Messen wir nun alle Geräte im Verbund angeschlossen an den Furman, so ergibt sich ein zu hoher Schutzleiterstrom. Wir sind bei ca. 5 mA, erlaubt wären max. 3,5 mA. … Es zeigte sich, … dass der Schutzleiterstrom nur beim Einschalten der Geräte kurz über dem Gerenzwert liegt und dann innerhalb weniger Sekunden auf unter 3 mA absinkt. Wie ist dies zu interpretieren? Der durchführende Elektriker tut sich schwer mit einer Ergebnisbewertung.

    Das dürfte daran liegen, dass die Kondensatoren in den Schaltnetzteilen und Netzfiltern beim Einschalten niederohmig sind und erst geladen werden und dadurch die erhöhten Ableitströme fließen. Sind sie geladen wirken sie wie hochohmige Widerstände und der Ableitstrom sinkt.


    Wissen für Fortgeschrittene: Bei Frequenzumrichtern für große Motoren in der Industrie können die normalen Betriebsableitströme jenseits von gut und böse sein. Dort nutzt man dann einstellbare RCDs die auf die maximalen Betriebsableitströme eingestellt werden und erst auslösen wenn diese im Fehlerfall überschritten werden. Ein Offset sozusagen.