Beiträge von cr

    Hallo Kollegen,


    ich benötige für Mitte nächsten Jahres ein Soundcraft SI Expression3 oder SI Compact32. Alternativ wäre noch eine "SI PERFORMER 3" möglich.

    Mein Standort: Mainz ( PLZ: 65462 )


    Ich möchte herausfinden bei wem ich so ein Pult zumieten kann. Funktionenen usw sind bekannt. Ja, es muss genau eines dieser Pulte sein.


    VIelen Dank euch!

    Gebrauchtes Lastkabel 13x 1,5mm² / 10m mit HAN16 auf beiden Seiten (1x Male / 1x Female).
    DGUV-Prüfung läuft im November ab.


    Alter: > 4 Jahre, Zustand der Stecker ist GUT.
    https://dl.dropboxusercontent.…09/gebraucht/IMG_4436.JPG


    Versand nach Absprache kein Problem.
    77€ inkl. MwSt + Versand.


    ----------------------------------------------------------------------------------------------------------
    Gebrauchtes Lastkabel von LAPP / 17x 1,5mm² / 25m mit HAN16 auf beiden Seiten (1x Male / 1x Female).
    DGUV-Prüfung läuft im November ab.


    Alter: 4 Jahre, Zustand der Stecker ist GUT - Sehr GUT. Hatte nur wenige Einsätze.


    https://dl.dropboxusercontent.…09/gebraucht/IMG_4433.JPG
    https://dl.dropboxusercontent.…09/gebraucht/IMG_4434.JPG


    Versand nach Absprache kein Problem.
    107€ inkl. MwSt + Versand


    ----------------------------------------------------------------------------------------------------------
    Gebrauchte RIEDCONN Plugbox, Zustand Gut. SLIMLINE, alle Dosen nebeneinander, fügt sich besonders gut in die Truss ein. Ohne DGUV-Prüfung. Bilder gerne auf Anfrage. HAN16E IN / HAN16E OUT / 6x Schuko, 16A pro Kanal, keine Defekte. Versand kein Problem.


    PE wurde von uns vom zweiten Harting-Stecker auf die 6. Steckdose zusätzlich ausgelegt. Jetzt ist der PE Widerstand deutlich gesunken.


    https://dl.dropboxusercontent.…09/gebraucht/IMG_4451.JPG


    Versand nach Absprache kein Problem.
    50€ inkl. MwSt + Versand



    ----------------------------------------------------------------------------------------------------------


    Gebrauchte Stairville Plugbox, Zustand Gut, DGUV-Prüfung läuft im November 2016 ab. Bilder gerne auf Anfrage. HAN16E IN / HAN16E OUT / 6x Schuko, 16A pro Kanal, keine Defekte. Versand kein Problem.


    https://dl.dropboxusercontent.…09/gebraucht/IMG_4452.JPG


    40€ inkl. MwSt + Versand


    ----------------------------------------------------------------------------------------------------------


    Selbstbau SPOOKY mit kurzem Kabel. 2x HAN16 (MALE/FEMALE) mit Klammern. Ohne DGUV-Prüfung! Bitte vor Inbetriebnahme noch mal eine Prüfung machen. Zustand der Stecker: GUT. Versand nach absprache kein Problem.
    https://dl.dropboxusercontent.…09/gebraucht/IMG_4450.JPG


    25€ inkl. MwSt + Versand



    Bei Fragen, einfach eine PN schicken!

    Hallo Gemeinde,


    ist einem von euch schon mal aufgefallen ob/das bei einem SI-Ex die Effektparameter einfrieren?


    d.h. ich stelle auf FX1 z.B. "Vocal Hall" ein. Dann bearbeite ich die Hallfahne mit Hilfe des Encoderknöpples.
    20 Minuten später möchte ich die Hallfahne verändern. EFX -> FX1 -> Encoder Rädchen für TIME drehen... nix passiert. Der Wert ändert sich nicht.
    Das Effektsignal wieder aber weiter zuverlässig erzeugt und ausgegeben.


    Lade ich den Effekt "Vocal Hall" komplett wieder neu durch, kann ich die Zeit wieder verändern.
    Das Passiert je nach Lust und Laune mal nach 5 Minuten und mal nach 20.


    Beim Effekt "Mono Delay" funktioniert das Tappen eigentlich uverlässig, zumindest ist mir mit diesem Effekt noch nix negatives aufgefallen...


    Frisch gekauftes Pult, SI EX1 FW 1.7 Build 00009
    Gruß!

    Hallo,


    wir suchen für verschiedene kleine Jobs zuverlässige allround Techniker (Ton / Licht).
    Meist sind das "One Man Shows". Eigener Transporter oder KFZ mit Anhängerkupplung wären von Vorteil.
    Kleinere Band-Setups, Moderationsbeschallungen mit Dekobeleuchtungen etc. pp.
    Ab und an auch mal 2-3 Mann Jobs. Gerne können wir auch teils euer eigenes Material mitbuchen wenn es ins Konzept passt.


    Wir erwarten Zuverlässigkeit, Freundlichkeit, pfleglichen Umgang mit Material, motiviertes Arbeiten und die Bereitschaft außerhalb eines Jobs sich ab und an mal zusammenzusetzen. Auf die ersten 1-2 Jobs sollte man auch mal als Helfer mitkommen.


    Wir sitzen direkt am Mainspitzdreieck. Da man vor einem Job mal einen Anhänger abholt oder den Transporter bei uns beläd, ist räumliche Nähe entscheidend von Vorteil.


    Falls ihr Interesse habt meldet euch per PN bei mir.
    Viele Grüße!



    Anforderungen:
    Soundcraft Digitalpulte
    MA Lightcom / Scancom / on PC
    Führerschein B(+E)
    Eigener Transporter oder KFZ mit AHK (eventuell auch eigener Anhänger vorhanden?)

    Hallo SI COMPACT User,


    könntem ir einer von euch freundlicher Weise die letzte Firmware 3.0009 zukommen lassen?


    Die Soundcraft Homepage wird grade umgebaut und die Firmwares von den DISCONTINUED Pulten sind offline :-(



    Vielen Dank.


    Edith:
    Danke an Holger und Volker!

    ...nach dem ich mich jetzt noch mit Kollegen ausgetauscht habe und noch weiter gesucht habe bin ich auf ein Soundcraft Video gestoßen wo das erklärt wird.


    https://www.youtube.com/watch?v=Gqeh_trUz2E&x-yt-ts=1421782837&x-yt-cl=84359240


    Ab Minute 4:20


    Nur die DSP abhängigen Werte werden isoliert.


    PATCH / GAIN / 48V werden trotzdem beim Laden der CUE geändert! Das ist Systembedingt so.


    Für meinen Fall stelle ich den GAIN dann auf komplett ISOLATE und fahre die Gains etwas unter dem normalen Level damit es für alle kompatibel ist.
    Dann kann man einfach den Compressor-GAIN etwas hochdrehen um einige Leute etwas zu pushen wenn’s notwendig ist.
    Den Threshold dann gleichzeitig halt ganz auf Rechtsanschlag drehen wenn man den Compressor nicht nutzen will und nur den GAIN etwas pushen möchte….


    Zumindest wäre das mal ein Workaround für meinen Fall.


    In der Bedienungsanleitung habe ich diesen Entscheidenden Hinweis leider nicht finden können.
    Das hätte lediglich eine Zeile zusätzlichen Platz gekostet....



    Gruß!

    Guten Morgen,



    ich habe eben noch mal mit offline Editor rumgespielt.


    dort ist genau ähnliches verhalten.


    Kanal auf ioslate gesetzt.
    Gain voll, fader hoch. Cue1.


    Gain auf 0, Fader ganz runter. Cue2.


    Recall CUE1 -> Fader bleibt unten, GAIN voll.
    Recall CUE2 -> Fader bleibt unten, GAIN 0.


    Scheint standardmässig so zu sein.
    Das verhalten ist mir so noch nie aufgefallen.....


    Gruß!

    Hallo Gemeinde,


    kurze Nachfrage zum ISOLATE:


    Im SI COMPACT setze ich einen Kanal im INPUT auf "ISOLATE ENABLED"


    Trotzdem wird z.b. der GAIN mit einem CUE-RECALL geändert...


    Global GAIN ISOLATE ist irgendwie nicht das was ich möchte.


    Eigentlich erwarte ich wenn der Input auf ISOLATE: ENABLED steht dass ALLE parameter nicht im CUE erfasst werden.


    Hat jemand einen Tip was ich verkehrt mache?


    Danke + Gruß!

    Guten Morgen Gemeinde,


    Version 3.1 0006 hat am Samstag und Sonntag erfolgreich zwei Shows absolviert!


    Anner Sach':
    Weiß jemand ob es die Möglichkeit gibt die Rechte einer ViSi Remote Verbindung zu beschränken?


    Es sind ja diverse iPADs im Umlauf und der ein oder andere fest betreute Musikus auf der Bühne fände es sicherlich toll mit dem iPAD seine inEAR Mischung etwas zu editieren. Allerdings würde ich das dann gerne nur auf einige BUSSE erlauben und schon gar nicht auf GAIN, EQ & DYNAMICS, usw....


    Bisher hab ich dahingehend nix rausgefunden, scheint wohl noch nicht vorgesehen zu sein....



    Gruß!

    ich hab das Bugfix draufgespielt, 10 reboots und bisher keinerlei Probleme....


    mal schauen wie's über Nacht wird...


    Gruß!


    P.S.: Arnt und ich sind gefühlt die einzigen Zwei hier die das Problem wohl hatten....

    Guten morgen Gemeinde,


    Update:
    ich habe jetzt länger mit dem SI Compact 24 experimentiert.


    (alles ohne MADI Stagebox)
    Update auf 3.1 -> 5-6 reboots alles OK.
    Dann fängt es an auf ALLEN FX RETURN zu prasseln.


    3x Reboot mit prasseln, dann geht’s 1x ohne, dann wieder 3-5x prasseln, dann wieder 1-2x rebooten ohne Fehler.


    Irgendwas ist da faul….


    Mit 3.0 tut alles wie gewohnt.


    Ich telefoniere morgen mal mit Heilbronn.



    Gruß, Christof

    Ich habe zwischenzeitlich mit einem Kollegen gesprochen der keine Probleme hatte.
    Ein Update versuche in den nächsten Tagen nochmal und wenn das wieder so ist wird's nach Heilbronn reported.


    Gruß, Christof