Beiträge von yamaha4711

    Wie war das bei in den 90ern: Der Wolf - Gibt's doch gar nicht.

    Man sollte eigentlich von einer korrekten Installation ausgehen, aber das.... weija. Ich würde den Mensch, der dies verbrochen hat, direkt an der Krawatte ziehen.


    Ja, so kann das nicht gehen oder hat da etwas irgendjemand anders noch rumgespielt. Ist das ganze offen, so dass sich da jemand einen Jux erlaubt hat?

    Seh ich nicht so. Ja der Träger schwankt und er fällt bisweilen auch unter den Schwellenwert der Rauschsperre (bei Antenne A). Allerdings verschwindet eben auch das Batteriesignal und das heißt, dass der Pilotton in diesem Moment weg ist und der ist von der Rauschsperre unabhängig. Also selbst wenn die Rauschsperre zuschlägt und den Empfänger mutet, muss das Batteriesignal - sofern Pilotton da ist - angezeigt werden. Dies ist hier nicht der Fall, was also Sender = Aus gleichkommt weil eben

    a) Der Träger weggedrückt wird.

    b) Der Sender wirklich voll aus der Reichweite des Empfängers ist.

    b) Der Semder tatsächlich wegen warum auch immer ausfällt.


    Pilotton da erkennt man auch an dem inversen P im Display. Das wechselt nämlich auch zum nicht inversen P was eben heißt Pilotton weg.


    Interessant ist auch, dass der Träger nicht wirklich abhaut, allerdings doch recht schwach ist. Also unbedingt auch mal Antennenleitungen prüfen. Hat der ASA überhaupt Strom und ist dieser auch für das C-Band spezifiziert?


    Ist das bei allen Sendern so?

    Falls es nur bei einem Sender so ist, dann ab zum Service mit dem Ding.

    Immerhin geht das Batteriesymbol im Receiver-Display für die Augenblicke weg und im Display der Receiver sieht man dann auch das dort plötzlich MUTE erscheint.

    :huh:

    Sollte also erstmal nix mit Rauschsperre zu tun haben, denn dann würde ja immer noch die Batterieanzeige etwas anzeigen oder bin ich da auf dem falschen Dampfer. Bei den mir gängigen Funkstrecken ist das jedenfalls so.


    Also bleiben nur folgende Möglichkeiten:

    Sender fällt (sende)technisch temporär aus, warum auch immer.

    RF Pegel fällt temporär an bestimmten Orten dermaßen ab, dass der Träger weg ist, was Sender aus gleich kommt.


    Es gilt nun zu untersuchen welche der beiden Fehler auftreten und darin dann weiter suchen, also Sender technisch prüfen (lassen) oder RF Scan inkl. Pegelogging bei den VAs und zwar über die Empfangsantennen.

    Wenn es sich so entwickelt wie bisher, dann nicht mehr lange. 700 - 800 MHz werden wohl auch demnächst verscheuert oder sind schon weg. Ist vollkommen Banane sich in diesem Bereich noch rumzutreiben.


    Allerdings hat man aufgrund des doch sehr eifrigen und zügig voranschreitenden (hust) ausbaus von Breitbandfunkverbindungen, vor allem auf dem Lande, doch sehr gute Chancen, dass dieser und auch der Bereich darüber weiter nutzbar bleiben wird, wenn auch nicht wirklich legal oder eben nur durch Anmeldung.

    Ich denke der BER geht vorher in Betrieb, als dass die TK Konzerne ihren Pflichten nachkommen anstatt Gewinnmaximierung zu betreiben. Uns die Frequenzen klauen und selbst darauf hocken und nix tun. Danke.

    Wenn die Empfänger temporär keine Batterie anzeigen und der Empfänger auf MUTE geht, dann fehlt der Träger und damit der Piltoton. Dies passiert, wenn der Sender komplett ausfällt oder dieser abreißt (Interferenzen, Intermodulation, unzureichender Empfangspegel).


    Da das Problem anscheinend erst bei gefülltem Saal auftritt liegt es nahe, dass die dort befindlichen Personen kontraproduktive Effekte auf die Funkstrecken haben, z.B. durch mitgeführte und rumfunkende Handies.


    Die Kollegen haben schon nützliche Hinweise zur Fehleranalyse gegeben, denen ich mich gerne nochmals anschließe:

    RF Pegel an den Empfängern im gegebenen Setup prüfen und die Aktionsfläche abgehen. Also zweiten Mann/Frau dazu holen. Falls es hier zu Pegeleinbrüchen kommt

    Antennenausrichtung prüfen, Antennenleitungen prüfen

    Ein ausgefallenes Diversity ist erstmal nicht schlimm. Die Strecke wird dadurch empfindlicher gegenüber Dropouts, welche dann sehr punktuell beschränkt sind. Zudem sieht man es auch an den beiden Empfangspegeln bzw. welchen Antenneneingang die Diversity auswählt. Leider kann man bei den EW100 keine Logs machen.

    Die Aktionsfläche sollte sehr gut durch die beiden Empfangsantennen abgedeckt sein. Dabei sollten die Antennen möglichst weit oben angebracht sein, um eine möglichst direkte Sichtverbindung zum Sender zu haben.


    Den Sender selbst prüfen, ob dieser zeitweise ausfällt: Wackelkontakt, nicht korrekt eingesetzte Batterie.


    Falls bis hierhin nichts auffällig ist, die Frequenz wechseln. Es stehen ja noch ein paar zur Auswahl. Allerdings ist das C-Band sehr unglücklich gewählt und auch nicht mehr sehr lange legal verwendebar, wenn dies überhaupt noch gegeben ist. Bitte informieren.

    Dafür dann eben mit einem RF Scanner den Verlauf über 1-2 Veranstaltungen mit Publikum mitloggen und hinterher entsprechend Auswerten. Da sieht man sehr schnell in welchen Bereichen Störungen sind. Diese Bereiche dann eben bei der Frequenzumstellung meiden. Bitte auch an eine entsprechende Lücke denken und auch an Intermodulationsprodukte, welche sich aus starken Störquellen bilden könnten.


    Nun hast du genügend Input, um zu prüfen und den/die Fehler zu finden und zu eliminieren.


    Falls die Strecken noch innerhalb der Gewährleistung sind (Verkäufer/Händler/ausführender Dienstleister) diese in Anspruch nehmen und direkt auf ein anderes Frequenzband wechseln.

    Ein Rausreden (Beweislastumkehr nach 1/2 Jahr) ist hier wohl hinfällig, da nachweislich das Frequenzband falsch ausgewählt wurde und dies eben schon seit in Betriebnahme bestand hat.

    Soooo viel Text mit Tips. Ich schliesse mich mal dem Tip von skyper an und vermute auch, dass es unter anerem ein Softwarebug sein kann. Viele Chinabüchsen haben doch Probleme mit DMX, vor allem wenn es ein ordentliches Signal ist, wie es auch ein MA LC liefert.


    Für mich liegt der Fehler an der DMX Auswertung des Handdimmers, irgendwo auf dieser Linie. Das kann also direkt im Eingangsbereich sein, dass z.B. das DMX Signal immer mal wieder "verschluckt" wird (Optokoppler, wenn da überhaupt einer drin ist), Differentialtreiber in der Eingangsstufe. Die digitale Auswertung des DMX Signals, dass hier eben wegen buggy Software etwas nicht so tut wie es soll. Und dann auch die analoge Ausgabe (0-10V) was in der Regel immer noch so ist, oder? Der Lastteil wird ja immer noch per 0-10V angesteuert und wenn da die Steuerspannung eben fehlerhaft erzeugt wird, dann macht das Ding eben Disco.


    Jedenfalls würde ich die Kiste gegen einen vernüftigen Handdimmer ala Major austauschen. Dann wäre hoffentlich Ruhe.

    Sorry, war auf der Quellenseite und da macht HDCP oftmals Unfug und es gibt schwarze Bilder, vor allem bei so billigen Consumergeräten. Die geben dann ums verrecken kein Bild raus, wenn das Display (also das Ziel) kein entsprechendes OK sendet.


    Anderesherum sollte es funktionieren, lege aber auch hier nicht meine Hand dafür ins Feuer. Daher immer probieren und wenn es nicht auf Anhieb funzt dem Hersteller vor die Füsse werfen.

    Ich bin auch für eine kabelgebundene Lösung und als Übertragungsprotokoll SDI zu nutzen. Allerdings darauf achten, dass am TV Ende bei der Rückwandlung auf HDMI das Copyrightmanagement vorhanden ist, denn sonst gibt es meist ein schwarzes Bild.


    Auflösung sollte FullHD ausreichen, ausser man möchte digital Zoomen. Bei einem optischen Zoom ist das wiederum so gut wie wurscht und wenn das Bildanzeigende Gerät entsprechend weit weg, dann sieht man das auch nicht wirklich.


    Lieber mehr in die eigentliche Übertragunsgstrecke stecken und bei den Endgeräten ein wenig sparen.


    Das wäre die Profi Lösung.


    Als Hobby Bastlerlösung kann man auch das Kamerasignal per USB oder sonst wie per Rechner und VLC als Stream (DLNA) über das Netzwerk jagen. Die meisten SmartTVs geben das dann direkt über das Netzwerk wieder. Allerdings hat man da recht hohe Latenzen.


    Auf Funkübertragung würde ich dir definitiv verzichten wollen. Dann lieber PowerLAN, sofern keine Netzwerkstrippen in beiden Räumen vorhanden sind.

    Wie die Kollegen hier schon geschrieben haben: Du hast dringenst nachholbedarf bei den Basics.


    Und nein, das stellt sich nicht alleine ein.

    Das ist abhängig von der Filtercharakteristik, dessen Flanksteilheit und wie bzw. wo man den Übernahmepunkt setzt. Je nach Controller lässt sich dieser auch verstellen. Zudem kann es sein, dass aufgrund von Wirkungsgrad im Übernahmepunkt die Pegel eine manuelle Anpassung benötigen. Also alles nicht so trivial, wenn man da mal genauer hinsieht.


    Aber wie man auch schon schrieb: Wir sind im Hobbyforum und man soll ja dazu lernen. Solange die Chassis und die Treiber das mitmachen, alles gut. Auch kann man hier bei falscher Einstellung nicht so schnell einen Treiber schiessen, ausser dieser läuft vollkommen ausserhalb seines Frequenzbereiches.


    Allerdings sollte man bei Hornteilen aufpassen, denn die könnten bei falscher Einstellung auch mechanisch sterben und das schon deutlich vor erreichen der maximalen Leistung.

    Falls du die "Delle" in der Kurve im Bereich der Übernahme meinst, das ist normal und muss so sein, denn sonst hättest du eine entsprechende Überhöhung innerhalb der Übernahmefrequenz oder was meinst du?

    Wie meinst du das denn? Mach mal ne Skizze.


    Und wieso "besseres an Boxen". Was meinst du denn damit?


    Wenn dir das System nicht zusagt, dann verkauf es und hol dir was Neues, was dir mehr zusagt. Rumbasteln würde ich da nicht, denn

    1. Ist die XA2600 eine Systemendstufe und die internen Parameter sind auf die Boxen angepasst

    2. Sollten vor allem das Topteil ordentlich tuten, auch wenn es doch recht zickig sein kann.


    Die Bässe sind allerdings nicht so prickelnd. Da sind die F18 deutlich besser.

    Von der Impedanz her packt die XA das, von der Leistung in dem Fall auch. Sind ja nur 300W pro Topteil. Bei den Bässen wird es da schon enger, aber ich hatte da auch schon 3 Bässe pro Seite laufen. Membranfläche ist halt durch nichts zu ersetzen.


    Im übrigen, wenn du da 2 F12er hast und du bisher nur ein F17 drunter gepackt hast, dann ist das sehr sehr dünn. Eine F12er brüllt dir ja schon die Bässe in Grund und Boden.

    Du verstößt damit gegen das Urheberrecht und verletzt Betriebsgeheimnisse, wenn du fremde Einstellungen ablichtest und dokumentierst. Weja, lass das heute keinen Anwalt von einem der Gastmischer hören. Der verklagt dich auf Fader und Knöppe. lol