01v96i Kopfhörer-Amp defekt oder Tap-Point verstellt?

  • Hi,


    kann man bei o.g. Pult den Abgriff vom Kopfhörer verstellen?
    Ich habe im Routing nichts dazu gefunden. Evt hat der interne Amp ja auch auf gegeben oder die Buchse ist hin,

    jedenfalls bekomme ich nichts zu hören.


    KH funktioniert an sich; andere KHs am Pult mit und ohne Adapter gehen nicht.


    Hintergrund:


    Ich hatte letzten Sonntag ein 6 Jahre altes 01v96i unter den Fingern, dass ich eine Woche zuvor für einen Stream eingerichtet hatte.

    Bis zum Stream hatte ich nur eine Stunde Zeit, so dass ich mich auf den Betriebszustand der Vorwoche verlassen habe.


    Ich habe zuletzt vor 9 Jahren ein 01v96 besessen, daher bin ich etwas raus und habe vor dem nächsten Stream auch kaum Zeit zu forschen.


    Notfalls lege ich mir die PFL-Schiene auf die OMNI-Outs, wenn das denn geht. (wer weiss das, oder kann das mal bei sich testen?)


    Danke für Eure Hilfe, bleibt alle gesund und tapfer.


    Grüße,


    Ulf

    Im Wesen der Musik liegt es, Freude zu machen... Aristoteles

  • Bei Display Access - "DIO/Setup" - Tabulator "Monitor" - dort "Solo enable" - und unter Mode "Recording" - Sel Mode "Mix Solo".

    Auf dem Phones-Ausgang liegt die Stereo-Summe an, außer "Solo" ist selektiert - dann blinkt über dem großen Encoder-Rad die Rote LED "Solo", dann liegt am Phones-Ausgang der Solo-Kanal an.


    sec

    "geht nicht" ? - gibt's nicht !

    ..ja, das war schon immer mein Avatar :evil:

  • Bei Display Access - "DIO/Setup" - Tabulator "Monitor" - dort "Solo enable" - und unter Mode "Recording" - Sel Mode "Mix Solo".

    Auf dem Phones-Ausgang liegt die Stereo-Summe an, außer "Solo" ist selektiert - dann blinkt über dem großen Encoder-Rad die Rote LED "Solo", dann liegt am Phones-Ausgang der Solo-Kanal an.


    sec´

    Danke, ich wurschtel mich So. mal durch, leider kam weder die Summe, noch der selektierte Solo-Pfad,
    ich bin Sonntag um 10h vor Ort, um 11h wird los gestreamt.
    Ich bin eigentlich "Rundfunk-quick", mal sehen was geht.
    Ist halt so ein KirchenDing, wo ich gerne die künstlichen Räume der Solo-Darbietungen vorhören möchte,
    aber eben auch ein altes Pult. Das kann ja durchaus mal Mucken machen.
    Ich lege mir definitiv ein Ersatzpult ins Auto :)

    Im Wesen der Musik liegt es, Freude zu machen... Aristoteles

  • Leider ging heute wieder nichts unter dem Kopfhörer,
    ich tippe auf den KH-Amp im Pult, warum auch immer.
    ich habe mir die Summe auf zwei OmniOuts gelegt und

    ein kleines ChinaPult als KH-Verstärkerher genommen,

    die Solo-Schiene habe ich dort nicht gefunden (oder übersehen?)
    Das verwendete 01v96i war viele Jahre nur im "Küster-Modus",

    also unbewegt und nur 3 Szenen auf den UDKs, der KopfhörerAmp hat

    nie eine Last gesehen, und nun stirbt er einfach so?

    Wenn die Masse weg wäre, würde ich ja wenigstens ein DifferenzSignal hören,

    aber ganz stumm ist irgendwie schlecht, so quasi über Nacht.
    Wenn das Netzteil eine Spannung verloren hätte,
    dürften ja auch andere Analog-Outs betroffen sein, oder?

    BTW, hat jemand einen fitten ADA8000 zu veräussern?

    Danke, Grüße, Ulf

  • Falls es ein Defekt der Buchse sein sollte, kannst Dir sonst auch als Workaround den Solo Bus auf einen Omni Out patchen und dort einen kleinen mobilen Kopfhörer Headamp anschliessen.

    Jap, schrieb ich eingangs ja, nur dass ich den eben nicht im Out-Patch gefunden habe.
    Ich hatte heute nur 30 min bis zum Stream und war etwas übernächtigt, selbst verschuldet ;)
    Aber gerade kam es mir in den Sinn.. Rückseite vom Pult er-googlet...
    DA!!! nimm den!!!
    Wie betriebsblind kann man eigentlich sein?
    Wenn er es noch tut müsste da werksseitig ja das selbe auflaufen, wie Richtung KH-Amp, gell?

    Bilder

    • Bildschirmfoto 2020-06-28 um 23.49.23.png

    Im Wesen der Musik liegt es, Freude zu machen... Aristoteles

  • Auf dem Monitor-Out liegt die Stereo-Summe drauf, außer Solo selektiert von Kanal über Bus bis hin zu AUX kann drauf


    siehe Blockschaltbild im Owners-Manual --> https://de.yamaha.com/files/do…25217/01v96i_de_om_c0.pdf


    Lautstärke für den Ausgang ist der Drehpoti neben dem KH-Poti.




    sec


    P.S.: im schlimmsten Falle ist die Baugruppe "Solo-Logic" defekt - dann kommt da gar nix raus X/

    "geht nicht" ? - gibt's nicht !

    ..ja, das war schon immer mein Avatar :evil:

  • Ein möglicher Fehler wäre noch das der „Monitor/2TR in“ Schalter auf „2TR in“ steht.

    Dann ist sowohl auf dem Kopfhörer als auf dem Monitor Out nur das 2TR in Signal zu hören.

    Sollte aus den Monitor Out Signal kommen und am Kopfhörer nicht, kann nur das Poti oder der Kopfhörer Verstärker defekt sein.

  • Ein möglicher Fehler wäre noch das der „Monitor/2TR in“ Schalter auf „2TR in“ steht.

    Dann ist sowohl auf dem Kopfhörer als auf dem Monitor Out nur das 2TR in Signal zu hören.

    Sollte aus den Monitor Out Signal kommen und am Kopfhörer nicht, kann nur das Poti oder der Kopfhörer Verstärker defekt sein.

    verdammt immer diese fundierten Antworten...^^

  • Ich habe mir auch gerade ganz fest an den Kopf gefasst,
    weil ich nicht an den Schalter gedacht habe.
    Der war mir fern wie nur irgendwas...

    Leider stehe ich erst am Sonntag wieder vor der Schüssel,
    ebenfalls erst wieder 30min vor Anpfiff...

    Na, wer ahnt, was ich da in dieser ach so seltsamen Zeit begleite?
    Ich halte Euch auf dem Laufenden :)

    Im Wesen der Musik liegt es, Freude zu machen... Aristoteles

  • So "alt" , respektive "veraltet" finde ich das Pult gar nicht 8)


    ...es gibt immer noch nichts von Yamaha, was das Ding zu dem Preis-Leistungs-Kompaktheits-Verhältnis einholen könnte - außer 'ne QL1 mit aktueller Firmware - aber das kostet halt locker das 4-fache (nur Pult - ohne Stagebox und Case)--- für den Preis könnte man jedoch 2 01Vi-en mit Wandlern auf 48 XLR-Inputs aufbohren :D - dann wären das 16 Busse, 8 Ausspiel-Auxe / Monitors, 8 FX-Auxe und das ganze handlich in 4 kleinen Cases und alles verbunden via ADAT 8)


    Da sollte Yamaha 'mal nachdenken 2 DM2000er in 'n 19 Zoll-Format in Studio-Qualität für Rock'nRoll mit 16 Bussen, 16 Auxen, 8FX-Engines, dem logischen Aufbau der "alten Pulte" 01v/02r/DM-Serie inkl. 7.1 und Midi / Cubase-Remote zu verwirklichen für so "Old-Schooler" wie mich... - da nehm' ich auch gerne 16 Fader für 16 Layer auf dem Pult - so lange es so was gibt, wie 'n klassischen StudioManager :):S:)


    sec

    "geht nicht" ? - gibt's nicht !

    ..ja, das war schon immer mein Avatar :evil:

  • DM2000er [...] Cubase-Remote

    Jau, Cubase-Remote auf DM2000... Hab mir gerade unser Monitor-DM2000, das momentan eh nur im Lager verstaubt, ins Kellerstudio gepackt, und zum ersten Mal überhaupt dessen Cubase-Remote ausprobiert.


    Ich sach mal so: Wenn ich die Wahl hätte zwischen 3x Mackie Control und nem DM2000... Ich würd die Yammi-Kiste nehmen. Bekommst halt zur schönen Fernsteuerung noch ein schönes Pult mit 24 guten AD-Wandlern dazu. Und die Fernsteuerung mit Remote Fader Layer, Meter Bridge, Transport Control inkl. Jog Wheel, Locator-Steuerung etc. pp. ist echt nicht zu verachten. Was man damit nicht gescheit steuern kann, geht mit der Mackie auch nicht.


    Insofern: :thumbup::)